ubnt解决方案
查看: 588|回复: 4

[求助] 灵异的无线网络问题

[复制链接]

12

帖子

126

积分

23 小时

在线时间

上等兵

Rank: 1

注册时间
2011-10-6
金币
112 个
威望
0 个
荣誉
0 个
  • TA的每日心情
    擦汗
    2022-1-23 14:21
  • 发表于 2022-1-19 21:36 |显示全部楼层
    Anywlan微信公众号
    本帖最后由 cnseye 于 2022-1-19 21:53 编辑

    硬件:1、ubnt usg3P路由  2、US-8-60W   3、ubnt AP  4、华为千兆光猫  5、瑞斯康达光猫  6、锐捷无线路由

    网络环境:电信500Mbps,上行30Mbps。

    方案一、 瑞斯康达  光猫(桥接) →ubnt usg3P路由(拨号)→US-8-60W  →ubnt AP
    方案二、 瑞斯康达  光猫(桥接) →锐捷无线路由(拨号)
    方案三、 瑞斯康达  光猫(拨号)→锐捷无线路由
    方案四、华为光猫(桥接) →锐捷无线路由(拨号)
    方案五、华为光猫(桥接) →ubnt usg3P路由(拨号) →US-8-60W →ubnt AP

    测试了以几个方案,存在以下问题:

    1、用华为P20pro 或者Iphone7P  wifi连接ubnt AP或锐捷无线路由 5G信道,通过speedtest.net测速,下行速度达标,上行速率3Mbps左右。
    2、用网线连接笔记本电脑拨号,speedtest.net测速上下行速率均达标;
    3、用笔记本电脑无线连接AP(ubnt Ap或锐捷路由)speedtest.net测速上下行速率均达标。
    前前后后折腾了好几个星期,一直查找不出手机连接AP上行速率不达标的原因在哪里?请教网络大神,这种情况是运营商的原因还是硬件问题。

    电脑测速



    手机测速

    本帖子中包含更多资源

    您需要 登录 才可以下载或查看,没有帐号?注册

    x

    9168

    帖子

    4万

    积分

    9935 小时

    在线时间

    管理员

    无线论坛管理员

    Rank: 9Rank: 9Rank: 9Rank: 9Rank: 9

    注册时间
    2004-10-2
    金币
    31451 个
    威望
    388 个
    荣誉
    114 个
  • TA的每日心情
    666
    2022-5-20 00:06
  • 发表于 2022-1-19 21:45 |显示全部楼层
    用了路由后,有线正常不?
    回复

    使用道具 举报

    12

    帖子

    126

    积分

    23 小时

    在线时间

    上等兵

    Rank: 1

    注册时间
    2011-10-6
    金币
    112 个
    威望
    0 个
    荣誉
    0 个
  • TA的每日心情
    擦汗
    2022-1-23 14:21
  • 发表于 2022-1-19 21:52 |显示全部楼层
    tange 发表于 2022-1-19 21:45
    用了路由后,有线正常不?

    正常
    回复

    使用道具 举报

    27

    帖子

    1169

    积分

    27 小时

    在线时间

    上尉

    Rank: 4Rank: 4Rank: 4Rank: 4

    注册时间
    2021-11-8
    金币
    1139 个
    威望
    0 个
    荣誉
    0 个
  • TA的每日心情
    难过
    2022-2-26 07:01
  • 发表于 2022-1-20 08:11 |显示全部楼层
    {:1_1:}
    回复

    使用道具 举报

    9168

    帖子

    4万

    积分

    9935 小时

    在线时间

    管理员

    无线论坛管理员

    Rank: 9Rank: 9Rank: 9Rank: 9Rank: 9

    注册时间
    2004-10-2
    金币
    31451 个
    威望
    388 个
    荣誉
    114 个
  • TA的每日心情
    666
    2022-5-20 00:06
  • 发表于 2022-1-20 09:40 |显示全部楼层

    接交换机上测的?您AP扫描个信道,固定一个干净点的,频宽检查一下是40M还是20M。正常40M测速都是要200M以上的,也可以改成80M测下。还有手机是什么型号
    您光纤是500M的,有线测试才130多M,这也不正常啊
    回复

    使用道具 举报

    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    QQ | Archiver | 手机版 | 无线论坛 ( 粤ICP备11076993|粤公网安备44010602008359号 ) |网站地图

    GMT+8, 2022-5-20 18:02

    返回顶部 返回列表