查看: 530|回复: 2

[系统求助] k3 2.4g慢 电脑连接发现只有54M

[复制链接]

主题

好友

4559

积分

少校

签到天数: 463 天

[LV.9]以坛为家II

发表于 2017-12-28 07:54 |显示全部楼层
Anywlan微信公众号
本帖最后由 s1711880582 于 2017-12-28 07:57 编辑
% E' a3 J4 x/ c! O3 l4 ]; L: U: x* W
昨天某鱼到手K3,151开头路由,卖家说仅通电,请友友看下是不是有问题
+ C; C- s/ z* l; z/ z
4 t7 u- F9 _, A: l' C7 d( n. F% L不好意思 排版出了点问题
% z+ e8 y7 h4 F2 B5 B首先,我原先用的是K2,家里移动宽带100M光。
( x2 N7 J1 T9 h' C
* v6 x6 ]( x+ i1 w) s+ a  ~% ~这是K2 2.4G日常测速,基本跑满。
' Z. V. u% ^- B# G  y% d$ X3 s7 x# F5 p

' ]+ {. C) l8 a& x' `7 M% B0 n" S) C. Y/ f" O

* i2 k3 d: ]0 Q; o3 c- a1 a这是K3 2.4G测速,测试多次都是这个值。
8 [, w' f, o, G* G) D2 D; _% s( ]1 x8 y! ~

* I0 K; l7 J0 P( W于是登录电脑测试带宽& P/ H8 e% L  V

' }( d5 N7 I$ Y, W4 d无语 K3 竟然只有54Mbps- K, m: f8 b7 e3 K0 H
0 j. \6 F, Z  O. z/ [
+ [5 R: [' H/ x# C" ~! J& P6 I* l1 a
回头看K2
/ A1 E: B" L4 C6 H; X: b1 _  [0 H) F9 {" F2 u7 p' w2 p
K2是正常的+ i9 H9 {' X+ j% u; \

7 P3 K8 f- N# z( b& I7 p
# L/ S3 t5 y, n

" M6 r! ^5 j; `
, i/ K8 U- t; a; t
确定K3设置& s  S9 {# r( \' h
# l: r$ {/ ~+ C/ Y  |3 Y: ?( Q

& g* n2 u* T* \+ S+ `6 S

3 d7 ~4 |7 v7 [. d( A5 v0 p设置正常,尝试5G固定80,2.4G固定。都没有效果,这是怎么了?
1 o& i: {9 [' Q  }5 u! F8 h! ?
) \) p, h5 A. p

0 V% N% X# I: u2 w2 ~
! x  n: W( ~# \! [, R. n2 X, R. S! @4 T* h& i% i  U# J, N& J

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?加入

x

主题

好友

1342

积分

上尉

签到天数: 68 天

[LV.6]常住居民II

发表于 2017-12-28 10:07 |显示全部楼层
本帖最后由 iaxk_2000 于 2017-12-28 10:15 编辑
, i0 ^& y* b6 U3 f/ U! P3 ^4 P3 L$ ~; Z
楼主,很明显,你的2.4G的频宽设置问题。
3 z, F+ L5 m8 S20/40这种设置不讨好的,我就发现我的R6300V2(梅林固件)的2.4G设置成20/40的频宽时,笔记本的连接速度怎么都上不了54M(网络非常卡,根本没法用),改成20或者40时,笔记本都是正常的连接速度150M和300M。。。当然不是所有设备都有问题,有些设备是正常的。。。1 m3 j, k/ t' C( G/ T! U
回复

使用道具 举报

主题

好友

6049

积分

中校

签到天数: 1 天

[LV.1]初来乍到

发表于 2017-12-28 21:50 |显示全部楼层
2.4g设置为13信道,20mhz。40mhz在现在嘈杂环境下永远比20mhz慢
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 加入

本版积分规则

关闭

站长推荐 上一条 /1 下一条

Archiver| 手机版| 中国无线门户 ( 粤ICP备11076993 ) |网站地图

GMT+8, 2019-1-21 11:02

Powered by Discuz! X3.4

© 2003-2013 广州威思信息科技有限公司

返回顶部 返回列表