UNIFI
查看: 680|回复: 26

[讨论] M5 老是断线

[复制链接]

签到天数: 3 天

classn_12: 0 天

[LV.2]偶尔看看I

发表于 2019-5-14 09:07 |显示全部楼层
Anywlan微信公众号
本帖最后由 down_2416215 于 2019-5-14 09:10 编辑

M5 连上的WiFi ,每过一两个小时,本地连接就变黄色感叹号,过一会自己又好了,然后没一两个小时不停的这样循环,求教是什么问题,附上设置图片
1_WPS图片.jpg
2_WPS图片.jpg
WiFi设置.jpg

签到天数: 1790 天

classn_12: 9 天

[LV.Master]伴坛终老

发表于 2019-5-14 18:10 |显示全部楼层
本帖最后由 811kk 于 2019-5-14 18:21 编辑
down_2416215 发表于 2019-5-14 09:43
已按大神指导方案修改,这个天线信号来看,我是应该调水平方向还是调竖直方向?

我觉得还是你的信号强度不够 延迟大后导致有掉包
你试试用UBNT工具ping  你的发射路由器ip地址   试试看

在UBNT右上角的工具选项内点击 校准天线 后   慢慢调准M5的角度  要调准到天线强度在65以下

无标题.jpg



回复

使用道具 举报

签到天数: 3 天

classn_12: 0 天

[LV.2]偶尔看看I

发表于 2019-5-19 11:29 |显示全部楼层
折腾了几天  还是信号强度的问题  换了个WiFi 然后问题就解决了
回复

使用道具 举报

签到天数: 3 天

classn_12: 0 天

[LV.2]偶尔看看I

发表于 2019-5-17 19:10 |显示全部楼层
YNKYDH 发表于 2019-5-17 17:39
像你这种情况,我看了下你的接收信号在74%左右,请适当调低《输出功率》试试(20%左右),我的重未调过在28 ...

输出功率改到23dBm 信号强度水平和竖直的值更接近了,掉线没有那么频繁了
回复

使用道具 举报

签到天数: 204 天

classn_12: 2 天

[LV.7]常住居民III

发表于 2019-5-17 17:39 |显示全部楼层
像你这种情况,我看了下你的接收信号在74%左右,请适当调低《输出功率》试试(20%左右),我的重未调过在28以上,记住:输出功率越大,反而速度慢,亲身体会。
回复

使用道具 举报

签到天数: 3 天

classn_12: 0 天

[LV.2]偶尔看看I

发表于 2019-5-16 23:03 |显示全部楼层
却往往 发表于 2019-5-16 17:00
固定本地IP试试
也可能信号源设置了自动断线或超载自动断线

固定IP就直接变成黄色感叹号!
回复

使用道具 举报

签到天数: 15 天

classn_12: 0 天

[LV.4]偶尔看看III

发表于 2019-5-16 17:00 |显示全部楼层
固定本地IP试试
也可能信号源设置了自动断线或超载自动断线
回复

使用道具 举报

签到天数: 3 天

classn_12: 0 天

[LV.2]偶尔看看I

发表于 2019-5-15 11:36 |显示全部楼层
turion128 发表于 2019-5-14 23:44
电力问题,这个可能性比较大。。

用的这个电源 帮看看有问题吗?
电源.jpg
回复

使用道具 举报

签到天数: 3 天

classn_12: 0 天

[LV.2]偶尔看看I

发表于 2019-5-15 11:34 |显示全部楼层
yunnanyaic 发表于 2019-5-14 21:43
如果配置无误的话,设备反复重启应该拆机检查硬件了——过热、电容爆浆、灰尘等导致的短路等均可能出现此现 ...

拆开看了  里面好像还好啊
拆开1.jpg
拆开2.jpg
回复

使用道具 举报

签到天数: 920 天

classn_12: 1 天

[LV.10]以坛为家III

发表于 2019-5-14 23:44 |显示全部楼层
电力问题,这个可能性比较大。。
回复

使用道具 举报

签到天数: 1790 天

classn_12: 9 天

[LV.Master]伴坛终老

发表于 2019-5-14 22:11 |显示全部楼层
down_2416215 发表于 2019-5-14 19:38
测试结果 没掉包...

看数据 还不错   那等你断网的时候ping下看看结果
回复

使用道具 举报

签到天数: 539 天

classn_12: 0 天

[LV.9]以坛为家II

发表于 2019-5-14 21:43 |显示全部楼层
如果配置无误的话,设备反复重启应该拆机检查硬件了——过热、电容爆浆、灰尘等导致的短路等均可能出现此现象
回复

使用道具 举报

签到天数: 1006 天

classn_12: 0 天

[LV.10]以坛为家III

发表于 2019-5-14 21:05 |显示全部楼层
可能是散热不好,也可能是上级某讯路由问题
也有可能是你带宽占用太大导致网络堵塞,m5认为无线假死然后软重启
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 加入

本版积分规则

Archiver| 手机版| 无线论坛 ( 粤ICP备11076993 ) |网站地图

GMT+8, 2019-8-22 00:56

Powered by Discuz! X3.4

© 2003-2013 广州威思信息科技有限公司

返回顶部 返回列表