ubnt解决方案
查看: 4733|回复: 36

xiaopanOS中需不需要reaver 1.3??

[复制链接]

该用户从未签到

发表于 2012-2-23 12:44 |显示全部楼层
Anywlan微信公众号
看下各位需不需要,需要滴话,尽量下版提供1.3、1.4两版

签到天数: 102 天

classn_12: 0 天

[LV.6]常住居民II

发表于 2012-2-23 12:55 |显示全部楼层
为什么要两个?用1.4就可以啦。
回复

使用道具 举报

签到天数: 71 天

classn_12: 0 天

[LV.6]常住居民II

发表于 2012-2-23 13:15 |显示全部楼层
需要呀  谢谢楼主了  1.4慢啊
回复

使用道具 举报

签到天数: 6 天

classn_12: 0 天

[LV.2]偶尔看看I

发表于 2012-2-23 13:25 |显示全部楼层
支持1.3  请提供 谢谢
回复

使用道具 举报

签到天数: 55 天

classn_12: 0 天

[LV.5]常住居民I

发表于 2012-2-23 16:46 |显示全部楼层
可以让用户自己选择是否使用那个版本的,1.3 、1.4 都有自己的优缺点,1.3,随机,1.4,升序。
回复

使用道具 举报

签到天数: 1 天

classn_12: 0 天

[LV.1]初来乍到

发表于 2012-2-23 16:51 |显示全部楼层
回复 6# 凝未


   支持这个观点,1.4经常会漏码
回复

使用道具 举报

签到天数: 15 天

classn_12: 0 天

[LV.4]偶尔看看III

发表于 2012-2-23 17:33 |显示全部楼层
1.3我感觉还是不错的,需要,
回复

使用道具 举报

签到天数: 9 天

classn_12: 0 天

[LV.3]偶尔看看II

发表于 2012-2-23 17:35 |显示全部楼层
需要的:)多一种选择
回复

使用道具 举报

签到天数: 757 天

classn_12: 3 天

[LV.10]以坛为家III

发表于 2012-2-23 18:02 |显示全部楼层
谢楼主,最好能提供1.3的。
回复

使用道具 举报

签到天数: 90 天

classn_12: 0 天

[LV.6]常住居民II

发表于 2012-2-23 19:35 |显示全部楼层
回复 1# djyuzi


   需要1.3,需要
回复

使用道具 举报

签到天数: 271 天

classn_12: 1 天

[LV.8]以坛为家I

发表于 2012-2-23 20:08 |显示全部楼层
我有1.4了,需要1.3
回复

使用道具 举报

该用户从未签到

发表于 2012-2-23 20:20 |显示全部楼层
1.4慢啊  需要1.3
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ | Archiver | 手机版 | 无线论坛 ( 粤ICP备11076993 ) |网站地图

GMT+8, 2020-5-26 21:23

返回顶部 返回列表