搜索
xcloud 如意云
查看: 6014|回复: 3

无线路由wds后网速很慢,求解决方法~

[复制链接]

8

主题

0

听众

186

积分

上等兵

Rank: 1

签到天数: 1 天

[LV.1]初来乍到

UID
424200
帖子
52
威望
0
荣誉
0
金币
128 元
最后登录
2014-1-11
注册时间
2011-3-15
在线时间
59 小时
发表于 2011-7-7 17:09 |显示全部楼层
Anywlan微信公众号
本帖最后由 黄色橘子 于 2011-7-7 17:11 编辑
" C9 \& v' ?) h  z+ B  v+ @4 w, P4 o9 G
用的TP WR340G+组WDS后网速奇慢,4m的带宽最后速度不超过50Kb,有时打网页能到300Kb,但都是瞬间网速,大部分时间都是没网速,和掉线没区别仅仅能维持QQ在线,但是信号很好能在4格左右。上网百度后说是WDS网速减半,是因为路由同时接收发射影响速度,但是这个也太离谱了。曾经试过在放置桥接路由的地方直接拿笔记本上网,速度和有线大致一样,说明接收发送信号都没问题,求帮忙啊~~ 都折腾半个多月了。

32

主题

3

听众

1万

积分

上校

Rank: 7Rank: 7Rank: 7

签到天数: 1 天

[LV.1]初来乍到

UID
368916
帖子
1480
威望
6
荣誉
2
金币
9485 元
最后登录
2012-4-19
注册时间
2010-12-2
在线时间
84 小时

灌水天才

发表于 2011-7-7 17:35 |显示全部楼层
组网桥接后,直接用网线连接,应该损耗不会很大。也可能是路由器质量的问题,WR340g+使用年限过长以后信号都达不到全速,有时根本不能下载。
[fly]恭喜,你的密码已找到![/fly]
回复

使用道具 举报

8

主题

0

听众

186

积分

上等兵

Rank: 1

签到天数: 1 天

[LV.1]初来乍到

UID
424200
帖子
52
威望
0
荣誉
0
金币
128 元
最后登录
2014-1-11
注册时间
2011-3-15
在线时间
59 小时
发表于 2011-7-7 18:43 |显示全部楼层
回复 2# cxllzdhsf 3 B: m  d/ b7 z, h- w7 ~. \4 E4 v
4 N) J" y+ l" R2 \4 _1 k5 R
- A$ [% ~& ?( @  R# S% m) T
    谢谢回复~~路由是新买的,不能拉线啊,公司规定不能私自拉线
回复

使用道具 举报

0

主题

0

听众

394

积分

少尉

Rank: 2Rank: 2

签到天数: 32 天

[LV.5]常住居民I

UID
661439
帖子
36
威望
1
荣誉
0
金币
351 元
最后登录
2014-4-4
注册时间
2012-5-27
在线时间
17 小时
发表于 2012-5-30 21:38 |显示全部楼层
不懂,同求指教~
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 成为会员

手机版|Archiver| 中国无线门户 ( 粤ICP备11076993 )     免责声明

GMT+8, 2014-4-25 13:02 , Processed in 0.176417 second(s), 34 queries , Gzip On.

Powered by Discuz! X2.5

© 2003-2013 广州威思信息科技有限公司

回顶部